<!doctype html>
<html lang="sk-SK">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Švédsky operátor Tele2 si vybral Nokiu na vybudovanie 5G - FMG.sk | Portál</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Švédsky operátor Tele2 si vybral Nokiu na vybudovanie 5G - FMG.sk | Portál" />
	<meta property="og:description" content="Zdroj: https://www.teraz.sk/ekonomika/svedsky-operator-tele2-si-vybral-noki/519459-clanok.html" />
	<meta property="og:url" content="https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html" />
	<meta property="og:site_name" content="FMG.sk | Portál" />
	<meta property="article:publisher" content="https://www.facebook.com/FMGsk/" />
	<meta property="article:published_time" content="2021-01-11T10:00:02+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://fmg.sk/wp-content/uploads/2021/01/547482.jpg" />
	<meta name="twitter:creator" content="@PortalFMG" />
	<meta name="twitter:site" content="@PortalFMG" />
	<meta name="twitter:label1" content="Autor:">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Predpokladaný čas čítania">
	<meta name="twitter:data2" content="0 minút">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fmg.sk/#organization","name":"FMG.sk","url":"https://fmg.sk/","sameAs":["https://www.facebook.com/FMGsk/","https://twitter.com/PortalFMG"],"logo":{"@type":"ImageObject","@id":"https://fmg.sk/#logo","inLanguage":"sk-SK","url":"https://fmg.sk/wp-content/uploads/2016/11/logo.jpg","width":134,"height":85,"caption":"FMG.sk"},"image":{"@id":"https://fmg.sk/#logo"}},{"@type":"WebSite","@id":"https://fmg.sk/#website","url":"https://fmg.sk/","name":"FMG.sk | Port\u00e1l","description":"Viac\u00fa\u010delov\u00fd internetov\u00fd port\u00e1l FMG.sk pon\u00faka ve\u013ek\u00fa \u0161k\u00e1lu slu\u017eieb zadarmo pre v\u0161etk\u00fdch svojich n\u00e1v\u0161tevn\u00edkov a fan\u00fa\u0161ikov.","publisher":{"@id":"https://fmg.sk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://fmg.sk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sk-SK"},{"@type":"ImageObject","@id":"https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html#primaryimage","inLanguage":"sk-SK","url":"https://fmg.sk/wp-content/uploads/2021/01/547482.jpg"},{"@type":"WebPage","@id":"https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html#webpage","url":"https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html","name":"\u0160v\u00e9dsky oper\u00e1tor Tele2 si vybral Nokiu na vybudovanie 5G - FMG.sk | Port\u00e1l","isPartOf":{"@id":"https://fmg.sk/#website"},"primaryImageOfPage":{"@id":"https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html#primaryimage"},"datePublished":"2021-01-11T10:00:02+00:00","dateModified":"2021-01-11T10:00:02+00:00","inLanguage":"sk-SK","potentialAction":[{"@type":"ReadAction","target":["https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html"]}]},{"@type":"Article","@id":"https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html#article","isPartOf":{"@id":"https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html#webpage"},"author":{"@id":"https://fmg.sk/#/schema/person/4fa21381afe9067a273b577a259e1f8a"},"headline":"\u0160v\u00e9dsky oper\u00e1tor Tele2 si vybral Nokiu na vybudovanie 5G","datePublished":"2021-01-11T10:00:02+00:00","dateModified":"2021-01-11T10:00:02+00:00","mainEntityOfPage":{"@id":"https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html#webpage"},"commentCount":0,"publisher":{"@id":"https://fmg.sk/#organization"},"image":{"@id":"https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html#primaryimage"},"articleSection":"Ekonomika","inLanguage":"sk-SK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html#respond"]}]},{"@type":"Person","@id":"https://fmg.sk/#/schema/person/4fa21381afe9067a273b577a259e1f8a","name":"admin","image":{"@type":"ImageObject","@id":"https://fmg.sk/#personlogo","inLanguage":"sk-SK","url":"https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: FMG.sk | Portál &raquo;" href="https://fmg.sk/feed" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu FMG.sk | Portál &raquo;" href="https://fmg.sk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu FMG.sk | Portál &raquo; ku článku Švédsky operátor Tele2 si vybral Nokiu na vybudovanie 5G" href="https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmg.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://fmg.sk/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fmg.sk/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://fmg.sk/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://fmg.sk/wp-content/themes/bam/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bam-style-css'  href='https://fmg.sk/wp-content/themes/bam/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' />
<script type='text/javascript' src='https://fmg.sk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://fmg.sk/wp-json/" /><link rel="alternate" type="application/json" href="https://fmg.sk/wp-json/wp/v2/posts/547482" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmg.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmg.sk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://fmg.sk/?p=547482' />
<link rel="alternate" type="application/json+oembed" href="https://fmg.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmg.sk%2Fclanky%2Fsvedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html" />
<link rel="alternate" type="text/xml+oembed" href="https://fmg.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmg.sk%2Fclanky%2Fsvedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html&#038;format=xml" />
<link rel="pingback" href="https://fmg.sk/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				display: none;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fmg.sk/wp-content/uploads/2020/07/back.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo-1-270x270.png" />

		<style type="text/css" id="theme-custom-css">
			/* Color CSS */
                    .page-content a:hover,
                    .entry-content a:hover {
                        color: #00aeef;
                    }
                
                    body.boxed-layout.custom-background,
                    body.boxed-layout {
                        background-color: #dddddd;
                    }
                
                    body.boxed-layout.custom-background.separate-containers,
                    body.boxed-layout.separate-containers {
                        background-color: #dddddd;
                    }
                
                    body.wide-layout.custom-background.separate-containers,
                    body.wide-layout.separate-containers {
                        background-color: #eeeeee;
                    }
                /* Header CSS */
                        .site-header.default-style { background-color: #d8d8d8; }
                    
                        .site-header.default-style #site-header-inner {
                            padding-top: 20px;
                        }
                    
                        .site-header.default-style #site-header-inner {
                            padding-bottom: 0px;
                        }		</style>

	</head>

<body class="post-template-default single single-post postid-547482 single-format-standard custom-background wp-custom-logo boxed-layout right-sidebar separate-containers">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	


<header id="masthead" class="site-header default-style">

    
    

<div id="site-header-inner" class="clearfix container left-logo">

    <div class="site-branding">
    <div class="site-branding-inner">

                    <div class="site-logo-image"><a href="https://fmg.sk/" class="custom-logo-link" rel="home"><img width="114" height="75" src="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo.png" class="custom-logo" alt="FMG.sk | Portál" /></a></div>
        
        <div class="site-branding-text">
                            <p class="site-title"><a href="https://fmg.sk/" rel="home">FMG.sk | Portál</a></p>
                                <p class="site-description">Viacúčelový internetový portál FMG.sk ponúka veľkú škálu služieb zadarmo pre všetkých svojich návštevníkov a fanúšikov.</p>
                    </div><!-- .site-branding-text -->

    </div><!-- .site-branding-inner -->
</div><!-- .site-branding -->
    
<div class="header-sidebar">
    <div class="header-sidebar-inner">
        <section id="text-20" class="widget widget_text">			<div class="textwidget"><p><a href='https://idomaster.com/solutions' target='_blank' title='' rel="noopener"><img src='https://idomaster.com/images/banners/idomaster-729x90.jpg' alt='Idomaster | Find an IT Solutions You Love' width='729' height='90' /></a></p>
</div>
		</section>    </div><!-- .header-sidebar-inner -->
</div><!-- .header-sidebar -->
    
</div><!-- #site-header-inner -->



<nav id="site-navigation" class="main-navigation">

    <div id="site-navigation-inner" class="container align-left show-search">
        
        <div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-52018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52018"><a href="https://www.fmg.sk/">FMG.SK</a></li>
<li id="menu-item-52016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52016"><a href="https://www.fmg.sk/clanky/category/spravy">SPRÁVY</a></li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52012"><a href="https://www.fmg.sk/clanky/category/svet">SVET</a></li>
<li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.fmg.sk/clanky/category/ekonomika">EKONOMIKA</a></li>
<li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.fmg.sk/clanky/category/kultura">KULTÚRA</a></li>
<li id="menu-item-52011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52011"><a href="https://www.fmg.sk/clanky/category/auto">AUTO</a></li>
<li id="menu-item-52019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52019"><a href="https://www.fmg.sk/clanky/category/sport">ŠPORT</a></li>
<li id="menu-item-52021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52021"><a href="https://www.fmg.sk/poradna/">PORADŇA</a></li>
<li id="menu-item-52017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52017"><a href="https://www.fmg.sk/programovanie/">PROGRAMOVANIE</a></li>
<li id="menu-item-52024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52024"><a href="https://www.fmg.sk/recepty">RECEPTY</a></li>
<li id="menu-item-52032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52032"><a href="https://www.fmg.sk/relax/">RELAX</a></li>
<li id="menu-item-52033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52033"><a href="https://www.mp3hudba.sk/">MP3</a></li>
<li id="menu-item-52034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52034"><a href="https://www.fmg.sk/clanky/category/zena">ŽENA</a></li>
</ul></div><div class="bam-search-button-icon">
    <i class="fa fa-search" aria-hidden="true"></i>
</div>
<div class="bam-search-box-container">
    <div class="bam-search-box">
        <form role="search" method="get" class="search-form" action="https://fmg.sk/">
				<label>
					<span class="screen-reader-text">Hľadať:</span>
					<input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Nájdi" />
			</form>    </div><!-- th-search-box -->
</div><!-- .th-search-box-container -->

        <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i>Menu</button>
        
    </div><!-- .container -->
    
</nav><!-- #site-navigation -->
<div class="mobile-dropdown">
    <nav class="mobile-navigation">
        <div class="menu-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52018"><a href="https://www.fmg.sk/">FMG.SK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52016"><a href="https://www.fmg.sk/clanky/category/spravy">SPRÁVY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52012"><a href="https://www.fmg.sk/clanky/category/svet">SVET</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.fmg.sk/clanky/category/ekonomika">EKONOMIKA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.fmg.sk/clanky/category/kultura">KULTÚRA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52011"><a href="https://www.fmg.sk/clanky/category/auto">AUTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52019"><a href="https://www.fmg.sk/clanky/category/sport">ŠPORT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52021"><a href="https://www.fmg.sk/poradna/">PORADŇA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52017"><a href="https://www.fmg.sk/programovanie/">PROGRAMOVANIE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52024"><a href="https://www.fmg.sk/recepty">RECEPTY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52032"><a href="https://www.fmg.sk/relax/">RELAX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52033"><a href="https://www.mp3hudba.sk/">MP3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52034"><a href="https://www.fmg.sk/clanky/category/zena">ŽENA</a></li>
</ul></div>    </nav>
</div>

    
         
</header><!-- #masthead -->


	
	<div id="content" class="site-content">
		<div class="container">

	
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
<article id="post-547482" class="bam-single-post post-547482 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomika">
	
					<div class="post-thumbnail">
					<img width="1" height="1" src="https://fmg.sk/wp-content/uploads/2021/01/547482.jpg" class="attachment-bam-large size-bam-large wp-post-image" alt="" loading="lazy" />				</div><!-- .post-thumbnail -->
			
		
	<div class="category-list">
		<span class="cat-links"><a href="https://fmg.sk/clanky/category/ekonomika" rel="category tag">Ekonomika</a></span>	</div><!-- .category-list -->

	<header class="entry-header">
		<h1 class="entry-title">Švédsky operátor Tele2 si vybral Nokiu na vybudovanie 5G</h1>			<div class="entry-meta">
				<span class="byline"> <img class="author-photo" alt="admin" src="https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=96&#038;d=mm&#038;r=g" />by <span class="author vcard"><a class="url fn n" href="https://fmg.sk/clanky/author/admin">admin</a></span></span><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html" rel="bookmark"><time class="entry-date published updated" datetime="2021-01-11T10:00:02+01:00">11. januára 2021</time></a></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p><span id="more-547482"></span></p>
<p> <strong>Zdroj:</strong> <a target="_blank" href=https://www.teraz.sk/ekonomika/svedsky-operator-tele2-si-vybral-noki/519459-clanok.html>https://www.teraz.sk/ekonomika/svedsky-operator-tele2-si-vybral-noki/519459-clanok.html</a></p>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-547482 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Články">
		<h2 class="screen-reader-text">Navigácia v článku</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fmg.sk/clanky/novym-prezidentom-kia-motors-slovakia-sa-stal-seok-bong-kim.html" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">Novým prezidentom Kia Motors Slovakia sa stal Seok Bong Kim</span></a></div><div class="nav-next"><a href="https://fmg.sk/clanky/peter-sagan-nemozem-si-len-tak-povedat-ze-pojdem-vyhrat-olympiadu.html" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next post:</span> <br/><span class="post-title">Peter Sagan: Nemôžem si len tak povedať, že pôjdem vyhrať olympiádu</span></a></div></div>
	</nav><div class="bam-authorbox clearfix">

    <div class="bam-author-img">
        <img alt='' src='https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>    </div>

    <div class="bam-author-content">
        <h4 class="author-name">admin</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="https://fmg.sk/clanky/author/admin" title="admin">
            View all posts by admin &rarr;        </a>
    </div>

</div>


<div class="bam-related-posts clearfix">

    <h3 class="related-section-title">You might also like</h3>

    <div class="related-posts-wrap">
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://fmg.sk/clanky/nobelovu-cenu-za-ekonomiu-ziskali-americania-milgrom-a-wilson.html">
                        <img width="1" height="1" src="https://fmg.sk/wp-content/uploads/2020/10/501320.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" loading="lazy" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://fmg.sk/clanky/nobelovu-cenu-za-ekonomiu-ziskali-americania-milgrom-a-wilson.html" rel="bookmark" title="Nobelovu cenu za ekonómiu získali Američania Milgrom a Wilson">
                        Nobelovu cenu za ekonómiu získali Američania Milgrom a Wilson                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://fmg.sk/clanky/nobelovu-cenu-za-ekonomiu-ziskali-americania-milgrom-a-wilson.html" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-12T12:30:01+02:00">12. októbra 2020</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://fmg.sk/clanky/usa-porusili-novymi-clami-dohodu-s-cinou.html">
                        <img width="1" height="1" src="https://fmg.sk/wp-content/uploads/2019/08/336908.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" loading="lazy" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://fmg.sk/clanky/usa-porusili-novymi-clami-dohodu-s-cinou.html" rel="bookmark" title="USA porušili novými clami dohodu s Čínou">
                        USA porušili novými clami dohodu s Čínou                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://fmg.sk/clanky/usa-porusili-novymi-clami-dohodu-s-cinou.html" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-15T11:50:05+02:00">15. augusta 2019</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://fmg.sk/clanky/strategia-zamestnavania-cudzincov-podla-klubu-500-pomoze-podnikatelom.html">
                        <img width="1" height="1" src="https://fmg.sk/wp-content/uploads/2018/10/188717.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" loading="lazy" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://fmg.sk/clanky/strategia-zamestnavania-cudzincov-podla-klubu-500-pomoze-podnikatelom.html" rel="bookmark" title="Stratégia zamestnávania cudzincov podľa Klubu 500 pomôže podnikateľom">
                        Stratégia zamestnávania cudzincov podľa Klubu 500 pomôže podnikateľom                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://fmg.sk/clanky/strategia-zamestnavania-cudzincov-podla-klubu-500-pomoze-podnikatelom.html" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-11T09:05:01+02:00">11. októbra 2018</time></a></span></div>
            </div><!-- .related-post -->
            </div><!-- .related-post-wrap-->

</div><!-- .related-posts -->



<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><img id='comments-evolved-facebook-icon' src='https://fmg.sk/wp-content/plugins/gplus-comments/assets/images/icons/default/facebook.png'><span id='comments-evolved-facebook-label'></span></a></li>
  </ul>
  <!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="https://fmg.sk/clanky/svedsky-operator-tele2-si-vybral-nokiu-na-vybudovanie-5g.html" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->

			
		</main><!-- #main -->

		
	</div><!-- #primary -->

	


<aside id="secondary" class="widget-area">

	
	<section id="fbw_id-2" class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="https://fmg.sk/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/fmg.sk " data-width="320" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></section>        <!-- A WordPress plugin developed by Milap Patel -->
    <section id="text-18" class="widget widget_text">			<div class="textwidget"><p><a href="//www.imeteo.sk" target="_blank" rel="noopener"><img style="width: 400px;" title="iMeteo.sk" src="//www.imeteo.sk/images/forecast_0_col_3_FFFFFF-FFFFFF_bd0d00-404040-F2F2F2-4B4B4B.png" alt="img" /></a></p>
</div>
		</section><section id="text-21" class="widget widget_text">			<div class="textwidget"><p><a href='https://idomaster.com/solutions' target='_blank' title='' rel="noopener"><img src='https://idomaster.com/images/banners/idomaster-300x300.jpg' alt='Idomaster | Find an IT Solutions You Love' width='300' height='300' /></a></p>
</div>
		</section><section id="text-19" class="widget widget_text">			<div class="textwidget"><div align="left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- mySuperpost - skyscraper --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1271252212157187" data-ad-slot="5831157953"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</section>
	
</aside><!-- #secondary -->

	</div><!-- .container -->
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer">

		
		
		<div class="footer-widget-area clearfix th-columns-3">
			<div class="container">
				<div class="footer-widget-area-inner">
					<div class="col column-1">
											</div>

											<div class="col column-2">
													</div>
					
											<div class="col column-3">
													</div>
					
									</div><!-- .footer-widget-area-inner -->
			</div><!-- .container -->
		</div><!-- .footer-widget-area -->

		<div class="site-info clearfix">
			<div class="container">
				<div class="copyright-container">
					Copyright &#169; 2021 <a href="https://fmg.sk/" title="FMG.sk | Portál" >FMG.sk | Portál</a>.
					Powered by <a href="https://wordpress.org" target="_blank">WordPress</a> and <a href="https://themezhut.com/themes/bam/" target="_blank">Bam</a>.				</div><!-- .copyright-container -->
			</div><!-- .container -->
		</div><!-- .site-info -->

		
	</footer><!-- #colophon -->

	
</div><!-- #page -->

<div style="text-align:center">
<br /><a href='https://www.opensubtitles.org/player' target='_blank' title='OpenSubtitles Player'><img src='https://www.opensubtitles.org/gfx/player/banner_728x90.gif' alt='OpenSubtitles Player banner' width='728' height='90' /></a>
</div>


<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='https://fmg.sk/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://fmg.sk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-content/themes/bam/assets/js/scripts.js?ver=5.6' id='bam-scripts-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-content/themes/bam/assets/js/main-navigation.js?ver=5.6' id='bam-main-navigation-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-content/themes/bam/assets/js/skip-link-focus-fix.js?ver=20151215' id='bam-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-content/themes/bam/assets/js/jquery.fitvids.js?ver=5.6' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"sk_SK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmg.sk/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto();
});
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->

<a href="https://www.toplist.cz"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="https://toplist.cz/dot.asp?id=80225&http='+
escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+
escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />');
//--></script><noscript><img src="https://toplist.cz/dot.asp?id=80225" border="0"
alt="TOPlist" width="1" height="1" /></noscript></a>

<a href="https://www.toplist.sk"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="https://toplist.sk/dot.asp?id=80225&http='+
escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+
escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />');
//--></script><noscript><img src="https://toplist.sk/dot.asp?id=80225" border="0"
alt="TOPlist" width="1" height="1" /></noscript></a>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 11 Jan 2021 09:01:54 GMT -->
