<!doctype html>
<html lang="sk-SK">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Šéf SND M. Drlička: Nastavujeme udržateľné financovanie - FMG.sk | Portál</title>
	<link rel="canonical" href="https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Šéf SND M. Drlička: Nastavujeme udržateľné financovanie - FMG.sk | Portál" />
	<meta property="og:description" content="Zdroj: https://www.teraz.sk/kultura/sef-snd-m-drlicka-nastavujeme-udrz/602254-clanok.html" />
	<meta property="og:url" content="https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html" />
	<meta property="og:site_name" content="FMG.sk | Portál" />
	<meta property="article:publisher" content="https://www.facebook.com/FMGsk/" />
	<meta property="article:published_time" content="2022-01-05T10:30:01+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://fmg.sk/wp-content/uploads/2022/01/751105.jpg" />
	<meta name="twitter:creator" content="@PortalFMG" />
	<meta name="twitter:site" content="@PortalFMG" />
	<meta name="twitter:label1" content="Autor:" />
	<meta name="twitter:data1" content="admin" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fmg.sk/#organization","name":"FMG.sk","url":"https://fmg.sk/","sameAs":["https://www.facebook.com/FMGsk/","https://twitter.com/PortalFMG"],"logo":{"@type":"ImageObject","@id":"https://fmg.sk/#logo","inLanguage":"sk-SK","url":"https://fmg.sk/wp-content/uploads/2016/11/logo.jpg","contentUrl":"https://fmg.sk/wp-content/uploads/2016/11/logo.jpg","width":134,"height":85,"caption":"FMG.sk"},"image":{"@id":"https://fmg.sk/#logo"}},{"@type":"WebSite","@id":"https://fmg.sk/#website","url":"https://fmg.sk/","name":"FMG.sk | Port\u00e1l","description":"Viac\u00fa\u010delov\u00fd internetov\u00fd port\u00e1l FMG.sk pon\u00faka ve\u013ek\u00fa \u0161k\u00e1lu slu\u017eieb zadarmo pre v\u0161etk\u00fdch svojich n\u00e1v\u0161tevn\u00edkov a fan\u00fa\u0161ikov.","publisher":{"@id":"https://fmg.sk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://fmg.sk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sk-SK"},{"@type":"ImageObject","@id":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#primaryimage","inLanguage":"sk-SK","url":"https://fmg.sk/wp-content/uploads/2022/01/751105.jpg","contentUrl":"https://fmg.sk/wp-content/uploads/2022/01/751105.jpg"},{"@type":"WebPage","@id":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#webpage","url":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html","name":"\u0160\u00e9f SND M. Drli\u010dka: Nastavujeme udr\u017eate\u013en\u00e9 financovanie - FMG.sk | Port\u00e1l","isPartOf":{"@id":"https://fmg.sk/#website"},"primaryImageOfPage":{"@id":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#primaryimage"},"datePublished":"2022-01-05T10:30:01+00:00","dateModified":"2022-01-05T10:30:01+00:00","breadcrumb":{"@id":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#breadcrumb"},"inLanguage":"sk-SK","potentialAction":[{"@type":"ReadAction","target":["https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html"]}]},{"@type":"BreadcrumbList","@id":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Domovsk\u00e1 str\u00e1nka","item":"https://fmg.sk/"},{"@type":"ListItem","position":2,"name":"\u0160\u00e9f SND M. Drli\u010dka: Nastavujeme udr\u017eate\u013en\u00e9 financovanie"}]},{"@type":"Article","@id":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#article","isPartOf":{"@id":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#webpage"},"author":{"@id":"https://fmg.sk/#/schema/person/4fa21381afe9067a273b577a259e1f8a"},"headline":"\u0160\u00e9f SND M. Drli\u010dka: Nastavujeme udr\u017eate\u013en\u00e9 financovanie","datePublished":"2022-01-05T10:30:01+00:00","dateModified":"2022-01-05T10:30:01+00:00","mainEntityOfPage":{"@id":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#webpage"},"wordCount":19,"commentCount":0,"publisher":{"@id":"https://fmg.sk/#organization"},"image":{"@id":"https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#primaryimage"},"thumbnailUrl":"https://fmg.sk/wp-content/uploads/2022/01/751105.jpg","articleSection":["Kult\u00fara"],"inLanguage":"sk-SK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#respond"]}]},{"@type":"Person","@id":"https://fmg.sk/#/schema/person/4fa21381afe9067a273b577a259e1f8a","name":"admin","image":{"@type":"ImageObject","@id":"https://fmg.sk/#personlogo","inLanguage":"sk-SK","url":"https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=96&d=retro&r=g","contentUrl":"https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=96&d=retro&r=g","caption":"admin"},"url":"https://fmg.sk/clanky/author/admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: FMG.sk | Portál &raquo;" href="https://fmg.sk/feed" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu FMG.sk | Portál &raquo;" href="https://fmg.sk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu FMG.sk | Portál &raquo; ku článku Šéf SND M. Drlička: Nastavujeme udržateľné financovanie" href="https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmg.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fmg.sk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://fmg.sk/wp-content/themes/bam/assets//fonts/css/all.min.css?ver=5.15.4' type='text/css' media='all' />
<link rel='stylesheet' id='bam-style-css'  href='https://fmg.sk/wp-content/themes/bam/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://fmg.sk/wp-json/" /><link rel="alternate" type="application/json" href="https://fmg.sk/wp-json/wp/v2/posts/751105" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmg.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmg.sk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://fmg.sk/?p=751105' />
<link rel="alternate" type="application/json+oembed" href="https://fmg.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmg.sk%2Fclanky%2Fsef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html" />
<link rel="alternate" type="text/xml+oembed" href="https://fmg.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmg.sk%2Fclanky%2Fsef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html&#038;format=xml" />
<link rel="pingback" href="https://fmg.sk/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				display: none;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fmg.sk/wp-content/uploads/2020/07/back.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo-1-270x270.png" />

		<style type="text/css" id="theme-custom-css">
			/* Color CSS */
                    .page-content a:hover,
                    .entry-content a:hover {
                        color: #00aeef;
                    }
                
                    body.boxed-layout.custom-background,
                    body.boxed-layout {
                        background-color: #dddddd;
                    }
                
                    body.boxed-layout.custom-background.separate-containers,
                    body.boxed-layout.separate-containers {
                        background-color: #dddddd;
                    }
                
                    body.wide-layout.custom-background.separate-containers,
                    body.wide-layout.separate-containers {
                        background-color: #eeeeee;
                    }
                /* Header CSS */
                        .site-header.default-style { background-color: #d8d8d8; }
                    
                        .site-header.default-style #site-header-inner {
                            padding-top: 20px;
                        }
                    
                        .site-header.default-style #site-header-inner {
                            padding-bottom: 0px;
                        }		</style>

	</head>

<body class="post-template-default single single-post postid-751105 single-format-standard custom-background wp-custom-logo wp-embed-responsive boxed-layout right-sidebar separate-containers">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	


<header id="masthead" class="site-header default-style">

    
    

<div id="site-header-inner" class="clearfix container left-logo">

    <div class="site-branding">
    <div class="site-branding-inner">

                    <div class="site-logo-image"><a href="https://fmg.sk/" class="custom-logo-link" rel="home"><img width="114" height="75" src="https://fmg.sk/wp-content/uploads/2020/05/cropped-logo.png" class="custom-logo" alt="FMG.sk | Portál" /></a></div>
        
        <div class="site-branding-text">
                            <p class="site-title"><a href="https://fmg.sk/" rel="home">FMG.sk | Portál</a></p>
                                <p class="site-description">Viacúčelový internetový portál FMG.sk ponúka veľkú škálu služieb zadarmo pre všetkých svojich návštevníkov a fanúšikov.</p>
                    </div><!-- .site-branding-text -->

    </div><!-- .site-branding-inner -->
</div><!-- .site-branding -->
    
<div class="header-sidebar">
    <div class="header-sidebar-inner">
        <section id="text-20" class="widget widget_text">			<div class="textwidget"><p><a href='https://idomaster.com/solutions' target='_blank' title='' rel="noopener"><img src='https://idomaster.com/images/banners/idomaster-729x90.jpg' alt='Idomaster | Find an IT Solutions You Love' width='729' height='90' /></a></p>
</div>
		</section>    </div><!-- .header-sidebar-inner -->
</div><!-- .header-sidebar -->
    
</div><!-- #site-header-inner -->



<nav id="site-navigation" class="main-navigation">

    <div id="site-navigation-inner" class="container align-left show-search">
        
        <div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-52018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52018"><a href="https://www.fmg.sk/">FMG.SK</a></li>
<li id="menu-item-52016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52016"><a href="https://www.fmg.sk/clanky/category/spravy">SPRÁVY</a></li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52012"><a href="https://www.fmg.sk/clanky/category/svet">SVET</a></li>
<li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.fmg.sk/clanky/category/ekonomika">EKONOMIKA</a></li>
<li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.fmg.sk/clanky/category/kultura">KULTÚRA</a></li>
<li id="menu-item-52011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52011"><a href="https://www.fmg.sk/clanky/category/auto">AUTO</a></li>
<li id="menu-item-52019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52019"><a href="https://www.fmg.sk/clanky/category/sport">ŠPORT</a></li>
<li id="menu-item-52021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52021"><a href="https://www.fmg.sk/poradna/">PORADŇA</a></li>
<li id="menu-item-52017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52017"><a href="https://www.fmg.sk/programovanie/">PROGRAMOVANIE</a></li>
<li id="menu-item-52024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52024"><a href="https://www.fmg.sk/recepty">RECEPTY</a></li>
<li id="menu-item-52032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52032"><a href="https://www.fmg.sk/relax/">RELAX</a></li>
<li id="menu-item-52033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52033"><a href="https://www.mp3hudba.sk/">MP3</a></li>
<li id="menu-item-52034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52034"><a href="https://www.fmg.sk/clanky/category/zena">ŽENA</a></li>
</ul></div><div class="bam-search-button-icon">
    <i class="fas fa-search" aria-hidden="true"></i>
</div>
<div class="bam-search-box-container">
    <div class="bam-search-box">
        <form role="search" method="get" class="search-form" action="https://fmg.sk/">
				<label>
					<span class="screen-reader-text">Hľadať:</span>
					<input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Nájdi" />
			</form>    </div><!-- th-search-box -->
</div><!-- .th-search-box-container -->

        <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-toggle-target=".mobile-navigation"><i class="fas fa-bars"></i>Menu</button>
        
    </div><!-- .container -->
    
</nav><!-- #site-navigation -->
<div class="mobile-dropdown">
    <nav class="mobile-navigation">
        <div class="menu-menu-container"><ul id="primary-menu-mobile" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52018"><a href="https://www.fmg.sk/">FMG.SK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52016"><a href="https://www.fmg.sk/clanky/category/spravy">SPRÁVY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52012"><a href="https://www.fmg.sk/clanky/category/svet">SVET</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.fmg.sk/clanky/category/ekonomika">EKONOMIKA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.fmg.sk/clanky/category/kultura">KULTÚRA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52011"><a href="https://www.fmg.sk/clanky/category/auto">AUTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52019"><a href="https://www.fmg.sk/clanky/category/sport">ŠPORT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52021"><a href="https://www.fmg.sk/poradna/">PORADŇA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52017"><a href="https://www.fmg.sk/programovanie/">PROGRAMOVANIE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52024"><a href="https://www.fmg.sk/recepty">RECEPTY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52032"><a href="https://www.fmg.sk/relax/">RELAX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52033"><a href="https://www.mp3hudba.sk/">MP3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52034"><a href="https://www.fmg.sk/clanky/category/zena">ŽENA</a></li>
</ul></div>    </nav>
</div>

    
         
</header><!-- #masthead -->


	
	<div id="content" class="site-content">
		<div class="container">

	
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
<article id="post-751105" class="bam-single-post post-751105 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura">
	
					<div class="post-thumbnail">
					<img width="1" height="1" src="https://fmg.sk/wp-content/uploads/2022/01/751105.jpg" class="attachment-bam-large size-bam-large wp-post-image" alt="" loading="lazy" />				</div><!-- .post-thumbnail -->
			
		
	<div class="category-list">
		<span class="cat-links"><a href="https://fmg.sk/clanky/category/kultura" rel="category tag">Kultúra</a></span>	</div><!-- .category-list -->

	<header class="entry-header">
		<h1 class="entry-title">Šéf SND M. Drlička: Nastavujeme udržateľné financovanie</h1>			<div class="entry-meta">
				<span class="byline"> <img class="author-photo" alt="admin" src="https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=96&#038;d=retro&#038;r=g" />by <span class="author vcard"><a class="url fn n" href="https://fmg.sk/clanky/author/admin">admin</a></span></span><span class="posted-on"><i class="far fa-clock"></i><a href="https://fmg.sk/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-05T10:30:01+01:00">5. januára 2022</time></a></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p><span id="more-751105"></span></p>
<p> <strong>Zdroj:</strong> <a target="_blank" href=https://www.teraz.sk/kultura/sef-snd-m-drlicka-nastavujeme-udrz/602254-clanok.html>https://www.teraz.sk/kultura/sef-snd-m-drlicka-nastavujeme-udrz/602254-clanok.html</a></p>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-751105 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Články">
		<h2 class="screen-reader-text">Navigácia v článku</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fmg.sk/clanky/stephensova-a-altidore-sa-na-novy-rok-zosobasili.html" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">Stephensová a Altidore sa na Nový rok zosobášili</span></a></div><div class="nav-next"><a href="https://fmg.sk/clanky/pocet-hospitalizacii-klesol-covid-si-vyziadal-dalsich-36-obeti.html" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next post:</span> <br/><span class="post-title">Počet hospitalizácií klesol, covid si vyžiadal ďalších 36 obetí</span></a></div></div>
	</nav><div class="bam-authorbox clearfix">

    <div class="bam-author-img">
        <img alt='' src='https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=100&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=200&#038;d=retro&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>    </div>

    <div class="bam-author-content">
        <h4 class="author-name">admin</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="https://fmg.sk/clanky/author/admin" title="admin">
            View all posts by admin &rarr;        </a>
    </div>

</div>


<div class="bam-related-posts clearfix">

    <h3 class="related-section-title">You might also like</h3>

    <div class="related-posts-wrap">
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://fmg.sk/clanky/recenzia-mrtvi-neumieraju-jarmuschov-najvacsi-preslap.html">
                        <img width="1" height="1" src="https://fmg.sk/wp-content/uploads/2019/07/324916.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" loading="lazy" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://fmg.sk/clanky/recenzia-mrtvi-neumieraju-jarmuschov-najvacsi-preslap.html" rel="bookmark" title="Recenzia: Mŕtvi neumierajú? Jarmuschov najväčší prešľap">
                        Recenzia: Mŕtvi neumierajú? Jarmuschov najväčší prešľap                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="far fa-clock"></i><a href="https://fmg.sk/clanky/recenzia-mrtvi-neumieraju-jarmuschov-najvacsi-preslap.html" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-18T09:05:02+02:00">18. júla 2019</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://fmg.sk/clanky/z-elvisa-presleyho-je-najuspesnejsi-solovy-umelec-v-uk-chart.html">
                        <img width="1" height="1" src="https://fmg.sk/wp-content/uploads/aktuality/images/83586.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" loading="lazy" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://fmg.sk/clanky/z-elvisa-presleyho-je-najuspesnejsi-solovy-umelec-v-uk-chart.html" rel="bookmark" title="Z Elvisa Presleyho je najúspešnejší sólový umelec v UK Chart">
                        Z Elvisa Presleyho je najúspešnejší sólový umelec v UK Chart                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="far fa-clock"></i><a href="https://fmg.sk/clanky/z-elvisa-presleyho-je-najuspesnejsi-solovy-umelec-v-uk-chart.html" rel="bookmark"><time class="entry-date published updated" datetime="2016-10-31T07:05:19+01:00">31. októbra 2016</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://fmg.sk/clanky/prehlad-noviniek-na-slovenskom-kniznom-trhu.html">
                        <img width="1" height="1" src="https://fmg.sk/wp-content/uploads/2018/12/229323.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" loading="lazy" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://fmg.sk/clanky/prehlad-noviniek-na-slovenskom-kniznom-trhu.html" rel="bookmark" title="Prehľad noviniek na slovenskom knižnom trhu">
                        Prehľad noviniek na slovenskom knižnom trhu                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="far fa-clock"></i><a href="https://fmg.sk/clanky/prehlad-noviniek-na-slovenskom-kniznom-trhu.html" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-31T16:30:03+01:00">31. decembra 2018</time></a></span></div>
            </div><!-- .related-post -->
            </div><!-- .related-post-wrap-->

</div><!-- .related-posts -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Pridaj komentár <small><a rel="nofollow" id="cancel-comment-reply-link" href="/clanky/sef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html#respond" style="display:none;">Zrušiť odpoveď</a></small></h3><p class="must-log-in">Prepáčte, ale pred zanechaním komentára sa musíte <a href="https://fmg.sk/wp-login.php?redirect_to=https%3A%2F%2Ffmg.sk%2Fclanky%2Fsef-snd-m-drlicka-nastavujeme-udrzatelne-financovanie.html">prihlásiť</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->

		
	</div><!-- #primary -->

	


<aside id="secondary" class="widget-area">

	
	<section id="text-18" class="widget widget_text">			<div class="textwidget"><p><a href="//www.imeteo.sk" target="_blank" rel="noopener"><img style="width: 400px;" title="iMeteo.sk" src="//www.imeteo.sk/images/forecast_0_col_3_FFFFFF-FFFFFF_bd0d00-404040-F2F2F2-4B4B4B.png" alt="img" /></a></p>
</div>
		</section><section id="text-21" class="widget widget_text">			<div class="textwidget"><p><a href='https://idomaster.com/solutions' target='_blank' title='' rel="noopener"><img src='https://idomaster.com/images/banners/idomaster-300x300.jpg' alt='Idomaster | Find an IT Solutions You Love' width='300' height='300' /></a></p>
</div>
		</section><section id="text-19" class="widget widget_text">			<div class="textwidget"><div align="left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- mySuperpost - skyscraper --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1271252212157187" data-ad-slot="5831157953"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</section>
	
</aside><!-- #secondary -->

	</div><!-- .container -->
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer">

		
		
		<div class="footer-widget-area clearfix th-columns-3">
			<div class="container">
				<div class="footer-widget-area-inner">
					<div class="col column-1">
											</div>

											<div class="col column-2">
													</div>
					
											<div class="col column-3">
													</div>
					
									</div><!-- .footer-widget-area-inner -->
			</div><!-- .container -->
		</div><!-- .footer-widget-area -->

		<div class="site-info clearfix">
			<div class="container">
				<div class="copyright-container">
					Copyright &#169; 2022 <a href="https://fmg.sk/" title="FMG.sk | Portál" >FMG.sk | Portál</a>.
					Powered by <a href="https://wordpress.org" target="_blank">WordPress</a> and <a href="https://themezhut.com/themes/bam/" target="_blank">Bam</a>.				</div><!-- .copyright-container -->
			</div><!-- .container -->
		</div><!-- .site-info -->

		
	</footer><!-- #colophon -->

	
</div><!-- #page -->


<script type='text/javascript' src='https://fmg.sk/wp-content/themes/bam/assets/js/main.js?ver=5.8.2' id='bam-main-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-content/themes/bam/assets/js/skip-link-focus-fix.js?ver=20151215' id='bam-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://fmg.sk/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>